U POMOOOOOCC!!!

Ovo nije post kojeg sam zelio danas tu objaviti. No, visa sila me tjera da zatrazim pomoc.

Jucer je, navodno, usred kcerkinog surfanja internet odjednom postao spor i prestao ucitavati neke stranice.

Navodno, velim, zato jer nisam bio prisutan pa ne znam sto je i da li je kliknula nesto sto nije trebalo kliknuti pa se to pocelo dogadjati.

Evo simptoma:

Modem normalno radi (tj. nista ne javlja kvar).

Normalno se spaja i potvrdi da se spojio (sa 6.6 Mb).

Outlook express normalno skida e-mailove sa servera.

Internet Explorer (7.0) i Mozila Firefox veliki broj stranica uopce ne mogu otvoriti.

Neke stranice, poput mog bloga otvara samo naslov i dio lijeve kolone - nista tekst i nista desnu stranu.

Google se otvara brzinom svjetlosti. Pretrage se odvijaju brzo, ali gotovo nista od pronadjenih stranica se ne moze otvoriti.

Cak i google image pretraga je brza i dobra, ali kad se zeli pogledati neka od pronadjenih slika gore se vidi googleova slicica ali se originalni site ne otvara.

U bookmarku ima hrpa stranica, ali se skoro nista ne otvara. Bez problema se otvaraju one na kojima je samo slika u jpg formatu i nista drugo.

Real Player se ne moze spojiti na net, Windows media player se ne moze spojiti na net.

Imao sam Google toolbar na IE-u i jos neke djidje. Sve sam obrisao i vratio IE na default settings. Nije pomoglo.

Iskljucio sam potpuno ZoneAlarm - nije pomoglo.

Iskljucio sam AVG antivirus - nije pomoglo.

Iskljucio sam koliko sam znao windows protection. Nije pomoglo.

Jutros sam skenirao AVG-om (azuriran prije tri dana) i nije nista nasao.

Privacy settings namjestim na najnize moguce (u IE pod Tools Internet Options) i svejedno mi kod vracanja IE-a na default javlja da je blokirao neke stvari (Neke dijelove bloggera npr.).

Trazim dobre savjete sto sve trebam pogledati kad veceras dodjem doma. Sto jos da probam, gdje da idem gledati, koja mi je jos zastita ukljucena koja ne dopusta ucitavanje stranica?

Moja laicka dijagnoza: Nije nista na vezi jer neke funkcije rade. Nije nesto samo od IE-a jer ni Firefox ne radi. Nije ZoneAlarm i nije AVG.

Recite mi ako grijesim.

UPOMOOOOOOOOOOOOOOOOOOOOOOOC!!!

11 komentara:

k. kaže...

uh,

rekao si da si probao internet options >> advanced >> restore defaults ?

mozda da probas delete temporary internet files i delete cookies

jel' si probao system restore? na datum prije neutrinke (iako sumnjam da bu pomoglo, ali treba probati)

k. kaže...

bilo bi dobro napravit backup svega kaj ti je vazno na cd/dvd, nisam zloguka ptica, ali napravi backup (dok jos mozes :)).

Kiky kaže...

jebate, pa to si na topiku za gupa pitanja pitao...lol...

neutrino kaže...

Hvala na savjetima.

Upravo je gospodja javila da sad sve radi.

A nista nismo od jutros dirali.

A jutros nije radilo.

Il su duhovi ili je ipak nesto bilo kod mog provajdera ... mada mi je to tesko za vjerovati...

Jel moze biti da su oni iz nekog razloga blokirali recimo Javu ili tako nesto. Ili cookiese?

I jel Google trpa cookiese ili ne?

Inace, Kliky - pitao sam to gdje god sam se sjetio pitati - na svim mojim blogovima i na forumu ... pitao bih i jos negdje kad bih se nadao odgovoru ...

Jedva cekam da dodjem doma da se osobno uvjerim da sad sve radi ...

otrovna jabuka kaže...

nadam se da stvarno sve radi. i suosjećam... svaki put se ukočim od straha kad nakon nekih članova obitelji idem na komp... :-/

xiola kaže...

I? Jel' umro deda Pantelija (odnosno, radi li)?

neutrino kaže...

RAAAAADDIIIIIIII

Radim na novom postu - izvin'te me ...

zlo-i-naopako kaže...

dobro da radi, ja sam ti mislio pomoći u vikanju UPOMOOOOĆ!!! jer samo toliko kužim od ove tehnike... otvori prozor, zatvori prozor, ako te ne ubije virus - oće promaja :)))

zli_girl kaže...

kasno marko na kosovo stize...nego, cuj, u postu mi nedostaje adware i spyware protection. rabis li ti nesto tipa spybot?

ps. google trpa cookies. i te kakve cookies! vidjela da neki istjecu za 50 godina.
moja preporuka: obvezno si u postavkama web browsera namjesti da ti se cookies i tem files brisu po zatvaranju browsera.

neutrino kaže...

Oh dva zla jedno iza drugog ...

@ zlo i naopako - znaci tu smo negdje ... meni se vidi daje moj provajder imao malo previse otvorenih prozora ...

@ zli_girl - ma imam adaware ali svaki put kad ga pokrenem nadje toliko smeca da mu treba sto godina da ga ocisti ... :-))) zezam se. Imam adawrae ali nije stalno ukljucen nego povremeno proskeniram. Spyboot sam sad skinu i instalirat cu ga ali mi naziv malo neprijateoljski zvuci...

Anonimno kaže...

Hey, I recently added a news widget from www.widgetmate.com to my blog. It shows the latest news, and just took a copy and paste to implement. Might interest you too.